UPOINT:: CGI Scripts: FAQ

Title: @1 Document Publisher: I am getting "Internal Server Error" or "Error 500" message
I keep getting the above error message when executing the script.

You need to have Perl 5.006 or newer installed.

This script may not work if you are using Perl 5.004 or 5.005. If you are not sure which version you have, please download the script perldiver.cgi and run it in your cgi bin (further instruction comes with the zip file).

  Powered by Document Publisher